VoIP устройство
(133 продукта)
Гаранция: 24; Цвят: Черен; SIP ЛИНИИ: 2; DSS КЛАВИШИ: 6; ЕКРАН: 3.5-inch 480x320 color screen; СЛУШАЛКА: Жична; hd_audio: Да; ВИДЕО РАЗГОВОР: Само получаване; poe: Да; lan: 10/100 Mbps;...
Подробно
Yeastar P560 Потре...
1 193,28 €
jarcomputers.com
Подробно
Гаранция: 24; Цвят: Черен; SIP ЛИНИИ: 2; DSS КЛАВИШИ: 6; ЕКРАН: 3.5-inch 480x320 color screen; СЛУШАЛКА: Жична; hd_audio: Да; poe: Да; lan: 10/100 Mbps; usb_charging_output: Да; audio_codecs:...
Подробно
PLANET VGW-1620FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
PLANET VGW-3220FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
Yeastar S300 Потребители: 300 SIP Максимален брой потребители (опционално): 500 Едновременни разговори: 60 Максимален брой едновременни разговори (опционално): 120 Максимален...
1 572,96 €
jarcomputers.com
Подробно
ДРУГИ: Обхват на открито до 300m; Гаранция: 12; РАЗМЕРИ: 151 x 49 x 21 mm; Свързаност: 1 x 3.5mm Audio; Захранване: Li-Ion 2000 mAh; Тип Продукт: IP Мобилен телефон; Дисплей: 2.4" 320...
Подробно
Grandstream DP760 :: DECT усилвател, голям обхват...
Подробно
PLANET Desktop Unified Office Gateway. Цвят на продукта: Черен, LED индикатори: Мощност...
Подробно
PLANET (VIP-462DG) PLANET 802.11G WIFI DECT/VOIP ROUTER 2-VOICE CHANNEL кабелен рутер Сребърен...
Подробно
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
Гаранция: 12; РАЗМЕРИ: 212 x 186 x 146 mm; Свързаност: 2 x Ethenet RJ-45; Захранване: 100 - 240 V; Тип Продукт: IP телефон; Дисплей: 2.4" 320 x 240 Цветен Дисплей; Сигурност: Двоен...
Подробно
PLANET 4-Port SIP VoIP Gateway. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. VoIP протоколи: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833...
Подробно
Гаранция: 24; Цвят: Бял; SIP ЛИНИИ: 2; DSS КЛАВИШИ: 5; ЕКРАН: 3.5-inch 320x480 IPS color screen; СЛУШАЛКА: Жична; hd_audio: Да; poe: Да; lan: 10/100 Mbps; wi_fi: 2.4G; access_point_mode:...
Подробно
Yeastar S20 Потреб ители:20 SIP Максимален брой потребители (опционално):20 Едн овременни разговори:10 Макси мален брой аналогови вътрешни порта (FXS) - опционално:4 Макс...
390,53 €
jarcomputers.com
Подробно
GXW410x IP Analog Gateway Series The GXW FXO IP Analog Gateway series offers the small enterprise, SOHO, remote offices and multi-location enterprises a cost-effective, easy to deploy...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Yealink RT10 - DECT рипитър ✓ Предназначен за W52P; ✓ До 6 рипитъра към една база; ✓ Без прекъсване на разговора при преминаване от клетка в клетка; ...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.