Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Новата базова IP станция Snom M900 отваря нова глава в професионалната и модерна многоклетъчна DECT технология . Базата осигурява солидна основа за всякаква по размер инсталация, от...
Производител: Grandstream Модел: GXW4104 Описание: Изграждането на висококачествена и съвместима комуникационна мрежа с вашите аналогови устройства е по-лесно от всякога. Серията...
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Цвят на продукта: Черен. Скорости на трансфер на данни по Etnernet LAN: 10,100 Мбит/с. Ширина: 242 мм, Дълбочина: 152 мм,...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.