VoIP устройство
(66 продукта)
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Grandstream DP750 DP750 е мощна DECT VoIP базова станция, която може да се свързва безжично с до 5 слушалки DP720 осигурявайки удобствата на безжичната комуникация с гъвкавите функции...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Yealink CP925 е предназначен за малки до средни конферентни зали. CP925 има 7 вградени микрофона, които ви осигуряват ясно и естествено изживяване при конферентен разговор. Освен това...
Yealink RT30 - Yealink DECT рипитър ✓ Съвместим с DECT CAT-iq 2.0; ✓ Съвместим с Yealink W60B / W52 DECT IP Базова станция ; ✓ До 6 рипитъра на базова станция;...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Yealink W70B е надеждна и ефективна IP DECT базова станция, създадена за малки и средни бизнеси, осигуряваща стабилна многоръчна свързаност, отлично качество на звука и лесно внедряване...
Производител: Grandstream Модел: GXW4104 Описание: Изграждането на висококачествена и съвместима комуникационна мрежа с вашите аналогови устройства е по-лесно от всякога. Серията...
262,14 €
jarcomputers.com
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Jabra (14201-20) Link EHS-Adapter for GN 9120 DHSG, GN 93XX, PRO 94XX, PRO 920 and GO 6470 for electronically accepting calls for Avaya-devices IP 96XX Series, IP 1608/1616, IP2410/5410,...
Новата базова IP станция Snom M900 отваря нова глава в професионалната и модерна многоклетъчна DECT технология . Базата осигурява солидна основа за всякаква по размер инсталация, от...
DP752 е безжична DECT VoIP базова станция, която се сдвоява с до 5 бр. Grandstream DP series DECT телефонни слушалки предоставяйки мобилност на потребителите. Поддържа обхвати на работа...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
HT812 са изгодни 2-портови VoIP адаптери с вграден Гигабитов рутер, който позволяват да използвате старите си аналогови телефонни апарати в съвременните VoIP мрежи. Устройствата са...
Подробно
Grandstream DP760 :: DECT усилвател, голям обхват...
Подробно
Snom (00003986) SNOM M300 DECT base station Single-cell...
Подробно
Yeastar S300 Потребители: 300 SIP Максимален брой потребители (опционално): 500 Едновременни разговори: 60 Максимален брой едновременни разговори (опционално): 120 Максимален...
1 572,96 €
jarcomputers.com
Подробно
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
PLANET VGW-2420FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.