PLANET VoIP устройство
(11 продукта)
Planet 1-Port GEPON OLT...
PLANET VGW-1620FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
PLANET VGW-3220FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
PLANET 4-Port SIP VoIP Gateway. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. VoIP протоколи: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833...
Подробно
PLANET VGW-2420FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
PLANET (VIP-462DG) PLANET 802.11G WIFI DECT/VOIP ROUTER 2-VOICE CHANNEL кабелен рутер Сребърен...
Подробно
PLANET Desktop Unified Office Gateway. Цвят на продукта: Черен, LED индикатори: Мощност...
Подробно
Planet ICF-2000 IP SIP конферентен телефон, 7" тъч дисплей 1024x600, 5MP камера, PoE, Wi‑Fi...
Подробно
Телефонна централа Planet IPX-1900, IP PBX 300 users, 2x slots FXS-FXO modules...
Подробно
VoIP шлюз Planet, 2x SIP ATA - 1x RJ45, 2x RJ11, T. 38 FoIP, TR-069, SNMP...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.