VoIP устройство
(38 продукта)
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
PLANET Desktop Unified Office Gateway. Цвят на продукта: Черен, LED индикатори: Мощност...
Подробно
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
PLANET VGW-1620FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
Yealink RT10 - DECT рипитър ✓ Предназначен за W52P; ✓ До 6 рипитъра към една база; ✓ Без прекъсване на разговора при преминаване от клетка в клетка; ...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Grandstream DP760 :: DECT усилвател, голям обхват...
Подробно
PLANET 4-Port SIP VoIP Gateway. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. VoIP протоколи: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833...
Подробно
Snom (00003986) SNOM M300 DECT base station Single-cell...
Подробно
GXW410x IP Analog Gateway Series The GXW FXO IP Analog Gateway series offers the small enterprise, SOHO, remote offices and multi-location enterprises a cost-effective, easy to deploy...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.