Yealink CP925 е предназначен за малки до средни конферентни зали. CP925 има 7 вградени микрофона, които ви осигуряват ясно и естествено изживяване при конферентен разговор. Освен това...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Новата базова IP станция Snom M900 отваря нова глава в професионалната и модерна многоклетъчна DECT технология . Базата осигурява солидна основа за всякаква по размер инсталация, от...
Производител: Grandstream Модел: GXW4104 Описание: Изграждането на висококачествена и съвместима комуникационна мрежа с вашите аналогови устройства е по-лесно от всякога. Серията...
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
Yeastar S20 Потреб ители:20 SIP Максимален брой потребители (опционално):20 Едн овременни разговори:10 Макси мален брой аналогови вътрешни порта (FXS) - опционално:4 Макс мален...
390,53 €
jarcomputers.com
Подробно
PLANET VGW-1620FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
GXW410x IP Analog Gateway Series The GXW FXO IP Analog Gateway series offers the small enterprise, SOHO, remote offices and multi-location enterprises a cost-effective, easy to deploy...
Подробно
Кратко описание ACT AC7048 е универсална USB-C докинг станция с DisplayLink технология за свързване на до три 4K монитора към компютър с Windows или macOS. Моделът разполага с два...
Подробно
Yealink SIP-W79P, DECT IP телефон, 20 линии, 1.8" TFT 128x160, 50/300 м, PoE...
Подробно
HP Poly 8B1L7AA#AC3 VVX 450, IP телефон, 12 линии, PoE, LCD 4.3" , черен...
Подробно
HP Poly RealPresence TRIO 8300 IP Конферентен телефон...
Подробно
Ubiquiti десктоп VoIP телефон UTP-TouchMax-White-U, 7" HD, WiFi, Bluetooth, 2xGbE, PoE+...
Подробно
Yealink MP54 IP телефон, Bluetooth донгъл, WiFi донгъл, MS, сив...
Подробно
HP Poly Rove 30 84H76AA#ABU, DECT безжична слушалка, 2.4" TFT 240x320, черен...
Подробно
Телефонна централа Planet IPX-1900, IP PBX 300 users, 2x slots FXS-FXO modules...
Подробно
Yealink 1302015 W90B, безжична комуникационна система, 1.8-1.9 GHz, обхват до 300 м...
Подробно
Alcatel Conference 1500, жичен, LCD, 2x DECT микрофон, RJ11/RJ45...
Подробно
YEALINK MVC-BYOD BYOD-Extender, 1.5 м USB-A, RJ45, 7.5 м CAT5e, черен...
Подробно
Yealink SIP-T58W with camera, IP телефон, 7" LCD 1024x600, 5MP камера...
Подробно
Yealink SIP-T87W, IP телефон, Wi‑Fi, 7" LCD 800x480...
Подробно
Ubiquiti UniFi UTP-G3-Touch-Pro, 5'' Дисплей, за UniFi Talk, Черен...
Подробно
Yealink IP телефон SIP-T77U, LCD 7" 800x480, Wi-Fi, черен...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.