VoIP устройство евтино
(38 продукта)
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
HT812 са изгодни 2-портови VoIP адаптери с вграден Гигабитов рутер, който позволяват да използвате старите си аналогови телефонни апарати в съвременните VoIP мрежи. Устройствата са...
Yealink W70B - DECT IP Базова станция ✓ До 20 едновременни повиквания ; ✓ До 10 безжични слушалки DECT (W73H/W56H/W59R/CP930W ); ✓ До 10 SIP акаунта ; ✓ Поддържат...
DP752 е безжична DECT VoIP базова станция, която се сдвоява с до 5 бр. Grandstream DP series DECT телефонни слушалки предоставяйки мобилност на потребителите. Поддържа обхвати на работа...
Grandstream DP750 DP750 е мощна DECT VoIP базова станция, която може да се свързва безжично с до 5 слушалки DP720 осигурявайки удобствата на безжичната комуникация с гъвкавите функции...
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
PLANET (VIP-462DG) PLANET 802.11G WIFI DECT/VOIP ROUTER 2-VOICE CHANNEL кабелен рутер Сребърен...
Подробно
Jabra (14201-20) Link EHS-Adapter for GN 9120 DHSG, GN 93XX, PRO 94XX, PRO 920 and GO 6470 for electronically accepting calls for Avaya-devices IP 96XX Series, IP 1608/1616, IP2410/5410,...
Подробно
Grandstream DP760 :: DECT усилвател, голям обхват...
Подробно
PLANET 4-Port SIP VoIP Gateway. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. VoIP протоколи: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833...
Подробно
Yealink RT30 - Yealink DECT рипитър ✓ Съвместим с DECT CAT-iq 2.0; ✓ Съвместим с Yealink W60B / W52 DECT IP Базова станция ; ✓ До 6 рипитъра на базова станция;...
Yealink RT10 - DECT рипитър ✓ Предназначен за W52P; ✓ До 6 рипитъра към една база; ✓ Без прекъсване на разговора при преминаване от клетка в клетка; ...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Snom (00003986) SNOM M300 DECT base station Single-cell...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Цвят на продукта: Черен. Скорости на трансфер на данни по Etnernet LAN: 10,100 Мбит/с. Ширина: 242 мм, Дълбочина: 152 мм,...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Производител: Grandstream Модел: GXW4104 Описание: Изграждането на висококачествена и съвместима комуникационна мрежа с вашите аналогови устройства е по-лесно от всякога. Серията...
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.