PLANET VoIP устройство евтино
(9 продукта)
PLANET (VIP-462DG) PLANET 802.11G WIFI DECT/VOIP ROUTER 2-VOICE CHANNEL кабелен рутер Сребърен...
Подробно
PLANET 4-Port SIP VoIP Gateway. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. VoIP протоколи: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833...
Подробно
PLANET 4-Port SIP VoIP Gateway (4*FXO): IETF SIP 2.0, T. 38. Цвят на продукта: Черен. Скорости на трансфер на данни по Etnernet LAN: 10,100 Мбит/с. Ширина: 242 мм, Дълбочина: 152 мм,...
Подробно
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
PLANET VGW-1620FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
PLANET Desktop Unified Office Gateway. Цвят на продукта: Черен, LED индикатори: Мощност...
Подробно
PLANET VGW-2420FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
PLANET VGW-3220FS. Цвят на продукта: Черен. Гласови кодеци: CNG, G. 168, G. 711a, G. 711ulaw, G. 723.1, G. 726, G. 729A, G. 729B, VAD, iLBC. Скорости на трансфер на данни по Etnernet...
Подробно
Planet 1-Port GEPON OLT...
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.