VoIP устройство
(246 продукта)
Ubiquiti UTP-Touch-White-U настолен IP телефон Touch Max, 7" LCD 1280x800, WiFi, Bluetooth, 2x GbE...
Подробно
Yealink W80B 1302012, DECT, 300 м обхват, бял...
Подробно
Телефонна централа Planet IPX-1900, IP PBX 300 users, 2x slots FXS-FXO modules...
Подробно
Yealink IP телефон SIP-T77U, LCD 7" 800x480, Wi-Fi, черен...
Подробно
HP Poly 85X00AA, разширителни микрофони за Trio 8300/8800, черен...
Подробно
Yealink SIP-W79P, DECT IP телефон, 20 линии, 1.8" TFT 128x160, 50/300 м, PoE...
Подробно
HP Poly 85W93AA, разширителен модул за Poly Edge E400/E500...
Подробно
Yealink IP телефон T77U 1301011, 7" LCD 800x480, черен, указател 1000...
Подробно
HP Poly разширителен модул VVX EM50, 85X07AA...
Подробно
HP Poly Rove 30 84H76AA#ABU, DECT безжична слушалка, 2.4" TFT 240x320, черен...
Подробно
Yeastar B2 (YST-B2), 2× ISDN BRI (NT/TE) порта, съвместим с P520/P550/P560/P570...
Подробно
HP Poly Edge E400 82M93AA, IP телефон, PoE, 8 линии, IPS 3.5" 320x240, черен...
Подробно
HP Poly Sync 40+ 77P36AA, спийкърфон, USB-A/USB-C, Bluetooth, Microsoft Teams, сребърен...
Подробно
PLANET 8-Port SIP VoIP Gateway. VoIP протоколи: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Изисквания към захранването: 100-240V AC,...
Подробно
Производител: Grandstream Модел: GXW4104 Описание: Изграждането на висококачествена и съвместима комуникационна мрежа с вашите аналогови устройства е по-лесно от всякога. Серията...
Кратко описание ACT AC7048 е универсална USB-C докинг станция с DisplayLink технология за свързване на до три 4K монитора към компютър с Windows или macOS. Моделът разполага с два...
Подробно
HP Poly Sync 40+ 772C5AA, спийкърфон, USB-A/USB-C, Bluetooth, с BT700 USB-A, сребърен...
Подробно
Yealink SIP-T85W, IP телефон, LCD 5.5" 960x480, Wi‑Fi, черен...
Подробно
Ubiquiti UniFi UTP-G3-Touch-Pro, 5'' Дисплей, за UniFi Talk, Черен...
Подробно
Yealink MP54 IP телефон, Bluetooth донгъл, WiFi донгъл, MS, сив...
Подробно
Доставка на този тип поръчки: Продукта се поръчва специално за клиента, от склад извън България. В зависимост от типа и теглото на продукта, е възможно да бъде изискано предварителното...
Гаранция: 24; lan: 2 (RJ-45); Артикул: UTP-G3-TOUCH-PRO; Продавач: UBIQUITI; Аудио интерфейс: 1 (3.5 мм мини жак); Максимална температура на околната среда: 40 °C; Минимална температура...
Подробно
Alcatel DECT телефон Enterprise 8254 (3BN67370AA), 1.8" TFT, Bluetooth, 3.5 мм жак...
Подробно
Snom настолен IP телефон D865 / 00004536, 5" TFT IPS, Wi‑Fi, Bluetooth 5.0, PoE, Gunmetal...
Подробно
Panasonic KX-TPA68CEB, DECT SIP настолен телефон, 3.5 цветен LCD, HD (G. 722), 18 бутона...
Подробно
Страници на известни марки
Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.